Kenniscentrum

Tutorial Excel: optellen

Hoe kun je simpel een kolom getallen optellen in Excel?

Je hebt een kolom getallen. Selecteer een cel waarin je de opgetelde uitkomst wilt hebben, bijvoorbeeld in de eerste cel onder de cijfers. Typ vervolgens deze formule in:

=SOM(B6:B15)

Een alternatieve manier. Selecteer een cel waarin je de uitkomst van de optelsom wilt hebben. Klik dan op de knop ‘functie invoegen’. Kies in het schermpje de functie SOM en druk op OK. Excel probeert zelf al de kolom cijfers in te vullen. Controleer of het bereik van de optelsom klopt en klik op OK.

Gerelateerde artikelen

De Wob verdwijnt per 1 mei en wordt vervangen door de WOO, de Wet Open Overheid. In het eerste VVOJ Café van dit jaar komt Annemarie Drahmann, universitair hoofddocent bestuursrecht aan de Universiteit Leiden, vertellen wat er verandert met de nieuwe wet.

Eindelijk weer samen! Dat gevoel overheerste op de VVOJ Conferentie 2021 in Brussel, die vlak voor het ingaan van zwaardere lockdown-maatregelen kon doorgaan. Vaste conferentiegangers weten dat het gesprekje in de wandelgang, het vlugge contact via de nieuwe conferentieapp en de kans om samenwerkingsplannen te smeden tijdens het diner minstens zo belangrijk zijn als de keynote-sprekers, de VVOJ-essayist en de meer dan 36 losse workshops en debatten.

Bjørn Oostra, hoofdredacteur De Limburger, is de winnaar het van het Vliegwiel, de prijs van de Vereniging van Onderzoeksjournalisten bedoeld voor de hoofdredacteur of manager die de onderzoeksjournalistiek dit jaar het meest heeft gestimuleerd.

Vorige week heeft de VVOJ het tweede Regiocafé gehouden waarin collega’s uit verschillende delen van het land de verhalen achter hun onderzoeksverhalen vertelden. Een doorslaand succes! Heb je het gemist of wil het herbekijken? Dan kan dat op YouTube.

Vanaf dinsdag 7 september staat de weg naar eeuwige roem voor onderzoeksjournalisten weer open: het is dan mogelijk om jezelf of anderen voor te dragen voor dé prijs voor onderzoeksjournalistiek: De Loep 2021!

Chris de Stoop kreeg afgelopen juni de oeuvreprijs van de VVOJ, maar ‘journalist’ voelt Chris De Stoop zich al jaren niet meer. Dus werkt de Vlaamse boerenzoon niet meer voor het toonaangevende weekblad Knack, maar wijdt hij zich aan het schrijven van boeken die – dat dan weer wel – alom geprezen worden om hun gedegen journalistieke onderzoek.

Op vrijdag 24 juni 2022 zijn op de Avond voor de Onderzoeksjournalistiek in Antwerpen de Oeuvreprijs 2022, de ASN Aanmoedigingsprijs 2021 en de Loep 2021 uitgereikt. Met deze prijzen viert de Vereniging van Onderzoeksjournalisten (VVOJ) jaarlijks de beste onderzoeksjournalistiek in Nederland en Vlaanderen.

Sluit je aan bij de vereniging van onderzoeksjournalisten

En vergroot je kennis én netwerk